AI Model Efficiency Toolkit (AIMET) Forum

Confirm the Ubuntu version

Confirmation of local environment: Should the minimum version be Ubuntu 18.04, because I found to rely on GLIBC.2.27?

@jhon.kael Yes. Ubuntu 18.04 is the minimum required version. AIMET has been tested with Ubuntu 18.04 and GLIBC 2.27